RubyGems Navigation menu

Reverse dependencies for rfunk Latest version of the following gems require rfunk

Total downloads 30.645

Voor deze versie 432

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.7.0, < 2.8.0

Links: