RubyGems Navigation menu

riot_notifier 0.0.5

Simple notifier for riot

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.5.0 - May 04, 2011 (7,5 KB)
  2. 0.4.0 - April 23, 2011 (7,5 KB)
  3. 0.3.0 - August 24, 2010 (8 KB)
  4. 0.2.0 - July 11, 2010 (8 KB)
  5. 0.1.1 - March 01, 2010 (7,5 KB)
  6. 0.0.5 - December 07, 2009 (6 KB)
Mostrar todas las versiones (12 total)

dependencias de Development (2):

libnotify >= 0
riot = 0.10.4

Propietarios:

Autores:

  • Peter Suschlik

SHA 256 checksum:

b16dc2963f557113db27ec4ba0eb203374b770fe0c5d7e64e31f037287bb83d6

Total de descargas 41.264

Para esta versión 3.365

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: