RubyGems Navigation menu

riot_notifier 0.0.6

Simple notifier for riot

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.5.0 - May 04, 2011 (7,5 KB)
  2. 0.4.0 - April 23, 2011 (7,5 KB)
  3. 0.3.0 - August 24, 2010 (8 KB)
  4. 0.2.0 - July 11, 2010 (8 KB)
  5. 0.1.1 - March 01, 2010 (7,5 KB)
  6. 0.0.6 - December 07, 2009 (6 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

libnotify >= 0
riot >= 0.10.4

Besitzer:

Autoren:

  • Peter Suschlik

SHA 256-Prüfsumme:

a9d97f99c5b292577a356e227cfa0727b683c975cc7c9e5d1a055651ca671a91

Downloads insgesamt 41.264

Für diese Version 3.429

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: