RubyGems Navigation menu

rjiffy 0.1.1

Ruby Wrapper for the jiffybox.de API

Versions:

  1. 0.1.3 - July 23, 2014 (10 KB)
  2. 0.1.2 - July 23, 2014 (10 KB)
  3. 0.1.1 - October 07, 2011 (10 KB)
  4. 0.1.0 - September 16, 2011 (9.5 KB)

Runtime Dependencies (3):

  • hashie ~> 1.1.0
  • i18n >= 0
  • wrest ~> 1.4.2
  • Development Dependencies (3):

  • fakeweb ~> 1.3.0
  • rspec ~> 2.6.0
  • simplecov ~> 0.4.2
  • Owners:

    Authors:

    • Frank Mueller

    SHA 256 checksum:

    c6f304b391d0af901a2a9ab882890cf0d1efcd16895f00c2c4e10b979e5c23c3

    Total downloads 10,385

    For this version 2,841

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: