RubyGems Navigation menu

rm-wsse 0.0.4

Creates WSSE authentication header

Versiones:

  1. 0.0.4 - July 11, 2013 (9,5 KB)
  2. 0.0.3 - July 11, 2013 (10 KB)
  3. 0.0.2 - July 10, 2013 (10 KB)
  4. 0.0.1 - July 10, 2013 (10 KB)

dependencias de Runtime (1):

rm-digest >= 0

dependencias de Development (2):

rake >= 0

Propietarios:

Autores:

  • Naoya Ito

SHA 256 checksum:

c206fc9a3221c0f539d76bb57f06b3cb11516683ac819f7780aed7210fb24540

Total de descargas 10.521

Para esta versión 3.383

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: