RubyGems Navigation menu

rm-wsse 0.0.4

Creates WSSE authentication header

Versions:

  1. 0.0.4 - July 11, 2013 (9,5 ko)
  2. 0.0.3 - July 11, 2013 (10 ko)
  3. 0.0.2 - July 10, 2013 (10 ko)
  4. 0.0.1 - July 10, 2013 (10 ko)

Dépendances de Runtime (1):

rm-digest >= 0

Dépendances de Development (2):

rake >= 0

Propriétaires:

Auteurs:

  • Naoya Ito

Total de contrôle SHA 256:

c206fc9a3221c0f539d76bb57f06b3cb11516683ac819f7780aed7210fb24540

Total de téléchargements 10 523

Pour cette version 3 385

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: