RubyGems Navigation menu

rockdog-passenger 0.0.1

Passenger is an Apache module for Ruby on Rails support.

Versiones:

  1. 0.0.1 - August 10, 2014 (1 MB)

dependencias de Runtime (3):

  • fastthread >= 1.0.1
  • rack >= 0.1.0
  • rake >= 0.8.1
  • Requerimientos:

    fastthread

    Apache 2 with development headers

    Autores:

    • Phusion - http://www.phusion.nl/

    SHA 256 checksum:

    8eaf446098d08f3b1faa529382b0b108c9fb17343f0c35c2378e10d7f62c0e83

    Total de descargas 1.862

    Para esta versión 1.862

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: