RubyGems Navigation menu

Dependências Reversas para rocket_pants-core Latest version of the following gems require rocket_pants-core

Total de downloads 3.653

Desta versão 1.236

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: >= 1.9.3

Versão Requerida do RubyGems: >= 1.3.6

Links: