RubyGems Navigation menu

rocket_pants-core 的反向依赖 Latest version of the following gems require rocket_pants-core

下载总次数 3,654

这个版本 1,236

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: >= 1.3.6

相关链接: