RubyGems Navigation menu

roda-sprocket_assets 0.0.4

Use sprockets to serve assets in roda.

Versions:

  1. 0.0.9 - December 03, 2015 (7.5 KB)
  2. 0.0.8 - November 30, 2015 (7.5 KB)
  3. 0.0.7 - November 25, 2015 (7.5 KB)
  4. 0.0.6 - November 25, 2015 (7.5 KB)
  5. 0.0.5 - November 24, 2015 (7.5 KB)
  6. 0.0.4 - November 24, 2015 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • cj

    SHA 256 checksum:

    a01e1dee5ebe89f3de025f44003e8f9d0fd42128ac81a1119dafb5e5a7dedc7a

    Total downloads 10,441

    For this version 1,118

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: