RubyGems Navigation menu

ronin-db-activerecord 0.1.5

ronin-db-activerecord contains ActiveRecord models and migrations for the Ronin Database.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.5 - December 14, 2023 (32,5 KB)
  2. 0.1.4 - October 17, 2023 (32,5 KB)
  3. 0.1.3 - October 14, 2023 (32,5 KB)
  4. 0.1.2 - September 19, 2023 (32,5 KB)
  5. 0.1.1 - April 04, 2023 (32,5 KB)
Toon alle versies (8 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (1):

bundler ~> 2.0

Eigenaren:

Pushed by:

Authors:

  • Postmodern

SHA 256 checksum:

d38f45606cc34a80f4974309c245f89680c86b5ef0841dd9a8158a7675e76fb3

Total downloads 5.689

Voor deze versie 717

Licentie:

LGPL-3.0

Required Ruby Version: >= 3.0.0

New versions require MFA: true

Version published with MFA: true

Links: