RubyGems Navigation menu

rspec-apotomo 0.9.4

Use render_widget in your specs

Versions:

  1. 0.9.7 - June 12, 2013 (8.5 KB)
  2. 0.9.6 - February 07, 2012 (8.5 KB)
  3. 0.9.5 - February 01, 2012 (8.5 KB)
  4. 0.9.4 - December 10, 2011 (8.5 KB)
  5. 0.9.3 - October 04, 2011 (8 KB)
Show all versions (8 total)

Runtime Dependencies (3):

  • apotomo >= 1.1.4
  • rails ~> 3.0
  • rspec-rails ~> 2.6
  • Development Dependencies (4):

    Owners:

    Authors:

    • Nick Sutterer, Christian Holtje, Jake Goulding

    SHA 256 checksum:

    fd1fdb6d60890f2302f6f5cd1d80ae74b3d2a725cd352b597ec7a6aa15fed1ab

    Total downloads 34,824

    For this version 2,288

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: