RubyGems Navigation menu

rspec-apotomo 0.9.7

Use render_widget in your specs

Gemfile
          gem 'rspec-apotomo', '~> 0.9.7'
  
  
  
  
  
  
  

install
          gem install rspec-apotomo
  
  
  
  
  
  
  

Authors:

  • Nick Sutterer, Christian Holtje, Jake Goulding

Owners:

Total downloads 20,746

For this version 3,251

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.7 - June 12, 2013 (8.5 KB)
  2. 0.9.6 - February 6, 2012 (8.5 KB)
  3. 0.9.5 - January 31, 2012 (8.5 KB)
  4. 0.9.4 - December 9, 2011 (8.5 KB)
  5. 0.9.3 - October 3, 2011 (8 KB)
Show all versions (8 total)

Development Dependencies: