RubyGems Navigation menu

rspec-helpers 1.2.0

A few helpers to make working with RSpec a bit cleaner.

Versiones:

  1. 1.2.0 - March 19, 2016 (6 KB)
  2. 1.1.0 - March 17, 2016 (6 KB)
  3. 1.0.0 - January 09, 2016 (5,5 KB)

dependencias de Runtime (1):

  • rspec < 4.0, >= 3.0
  • Propietarios:

    Autores:

    • Jordon Bedwell

    SHA 256 checksum:

    0772b33c5e8ef5b3b4c169d60a57beff8ee2d5ea8f522985589888c2d15a0613

    Total de descargas 33.039

    Para esta versión 30.069

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: