RubyGems Navigation menu

rspec-power_assert 1.1.0

Power Assert for RSpec..

Versiones:

  1. 1.1.0 - September 23, 2017 (9 KB)
  2. 1.0.0 - January 31, 2017 (9 KB)
  3. 0.4.0 - August 08, 2016 (9 KB)
  4. 0.3.0 - August 28, 2015 (9 KB)
  5. 0.2.0 - November 11, 2014 (8,5 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (2):

  • power_assert ~> 1.1.0
  • rspec >= 2.14
  • dependencias de Development (2):

  • bundler ~> 1.7
  • rake >= 0
  • Propietarios:

    Autores:

    • joker1007

    SHA 256 checksum:

    0adcbd690ddf8b665a3b095f606712c76c0f65c0d55ebd126ab186899fa6da8a

    Total de descargas 279.793

    Para esta versión 204.521

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: