RubyGems Navigation menu

rspec-xsd 0.1.0

Rspec matcher for ensuring XML validates against a given XSD

Versionen:

  1. 0.1.0 - November 13, 2014 (8 KB)
  2. 0.0.1 - September 25, 2014 (7,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (8):

Besitzer:

Autoren:

  • Kieran Johnson

SHA 256-Prüfsumme:

d42c5164eee35fcea6d6e8db7d1c81b9ae15a3b58f46c117ec9d67c1a12fca9f

Downloads insgesamt 76.369

Für diese Version 75.151

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: