RubyGems Navigation menu

rspec-xsd 0.1.0

Rspec matcher for ensuring XML validates against a given XSD

Versões:

  1. 0.1.0 - November 13, 2014 (8 KB)
  2. 0.0.1 - September 25, 2014 (7,5 KB)

Runtime Dependencies (2):

Development Dependencies (8):

Donos:

Autores:

  • Kieran Johnson

SHA 256 checksum:

d42c5164eee35fcea6d6e8db7d1c81b9ae15a3b58f46c117ec9d67c1a12fca9f

Total de downloads 76.444

Desta versão 75.223

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: