RubyGems Navigation menu

rspec 2.5.0

Meta-gem that depends on the other rspec gems

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.13.0 - February 04, 2024 (10.5 KB)
  2. 3.12.0 - October 26, 2022 (10.5 KB)
  3. 3.11.0 - February 09, 2022 (10.5 KB)
  4. 3.10.0 - October 30, 2020 (10.5 KB)
  5. 3.9.0 - October 08, 2019 (10.5 KB)
  6. 2.5.0 - February 05, 2011 (5.5 KB)
显示所有版本 (共 175 个)

Runtime 依赖 (3):

rspec-core ~> 2.5.0
rspec-mocks ~> 2.5.0

业主:

作者:

  • David Chelimsky, Chad Humphries

SHA 256 校验和:

418acb2d6a6c1160d6128fd17a68fb4504fa488c1493fddcc507a8bdac77afe7

下载总量 754,389,085

这个版本 469,471

许可:

需要的 Ruby 版本:

链接: