RubyGems Navigation menu

rubocop-bsm 0.6.0

Internal RuboCop plugin for BSM

Versões:

  1. 0.6.0 - May 11, 2021 (6,5 KB)
  2. 0.5.9 - May 04, 2021 (6,5 KB)
  3. 0.5.8 - April 20, 2021 (6,5 KB)
  4. 0.5.7 - April 16, 2021 (6 KB)
  5. 0.5.6 - March 22, 2021 (6 KB)
Mostrar todas as versões (11)

Runtime Dependencies (4):

Development Dependencies (2):

Donos:

Pushed by:

Autores:

  • Black Square Media

SHA 256 checksum:

036402407a5590870dab8295ea71c6697c9cadca28cf90886efbf921bf677b68

Total de downloads 8.268

Desta versão 2.141

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 2.5.0

Links: