RubyGems Navigation menu

rubocop-jekyllの被依存性 Latest version of the following gems require rubocop-jekyll