RubyGems Navigation menu

ruboty-bundler 0.1.3

Ruboty plug-in to manage Gemfile on GitHub repository

版本列表:

  1. 0.1.3 - August 16, 2016 (8.0 KB)
  2. 0.1.2 - March 11, 2015 (8.0 KB)
  3. 0.1.1 - March 11, 2015 (8.0 KB)
  4. 0.1.0 - March 11, 2015 (7.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • 所有者:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    8201ad9e9eb832b63e08996c2545c213e9b514adbce6803f502589a5726a987b

    下载总次数 5,532

    这个版本 2,074

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: