RubyGems Navigation menu

ruboty-fastly 0.1.1

Ruboty plugin for Fastly chat-ops

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.1 - December 14, 2017 (8 KB)
  2. 0.1.0 - December 14, 2017 (8 KB)

Runtime Abhängigkeiten (2):

fastly >= 0
ruboty >= 0

Development Abhängigkeiten (2):

bundler >= 0
rake >= 0

Besitzer:

Autoren:

  • Sorah Fukumori

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 3.707

Für diese Version 2.150

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: