RubyGems Navigation menu

ruboty-fastly 0.1.1

Ruboty plugin for Fastly chat-ops

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - December 14, 2017 (8.0 KB)
  2. 0.1.0 - December 14, 2017 (8.0 KB)

Runtime 依赖 (2):

fastly >= 0
ruboty >= 0

Development 依赖 (2):

bundler >= 0
rake >= 0

业主:

作者:

  • Sorah Fukumori

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,710

这个版本 2,152

许可:

MIT

需要的 Ruby 版本: >= 0

链接: