RubyGems Navigation menu

ruboty-hipchat 0.1.4

Hipchat adapter for Ruboty

Versions:

  1. 0.1.6 - June 24, 2014 (7 KB)
  2. 0.1.5 - June 22, 2014 (7 KB)
  3. 0.1.4 - June 22, 2014 (7 KB)
  4. 0.1.3 - June 20, 2014 (7 KB)
  5. 0.1.2 - May 31, 2014 (7 KB)

Runtime Dependencies (2):

  • ruboty >= 0
  • xrc >= 0.1.0
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    1e2d7ed5e97fe9e6f4d83e56fe894ba7b3ce3623fa0118dcd94308343d4b03de

    Total downloads 7,116

    For this version 1,162

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: