RubyGems Navigation menu

ruboty-talk 0.0.2

Talk with you if given message didn't match any other handlers.

Versions:

  1. 0.0.5 - March 08, 2015 (6,5 ko)
  2. 0.0.4 - December 18, 2014 (6,5 ko)
  3. 0.0.3 - December 06, 2014 (6 ko)
  4. 0.0.2 - December 05, 2014 (6 ko)
  5. 0.0.1 - December 05, 2014 (6 ko)

Dépendances de Runtime (2):

  • docomoru >= 0.0.3
  • ruboty >= 1.1.0
  • Dépendances de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Ryo Nakamura

    Total de contrôle SHA 256:

    0ee406e5116aaf31ff4d3d51d40310cf197eab55aab70dd9454e4f3c6958fadd

    Total de téléchargements 7 695

    Pour cette version 1 121

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: