RubyGems Navigation menu

ruby-dmm 0.2.0

Client for the DMM Web Service API v3.0.

Versions:

  1. 0.2.0 - May 21, 2016 (10,5 ko)
  2. 0.1.5 - August 09, 2014 (111 ko)
  3. 0.1.4 - July 16, 2014 (111 ko)
  4. 0.1.3 - November 30, 2013 (111 ko)
  5. 0.1.2 - November 29, 2013 (110 ko)
Voir toutes les versions (8)

Dépendances de Runtime (3):

Dépendances de Development (6):

  • coveralls >= 0
  • pry >= 0
  • rake >= 0
  • rspec ~> 3.4.0
  • rubocop ~> 0.40.0
  • simplecov >= 0
  • Propriétaires:

    Auteurs:

    • meganemura

    Total de contrôle SHA 256:

    74821815e151e6825bc8563bb7e8b789badec9434cc918dd26fec3c9e0a9d149

    Total de téléchargements 12 899

    Pour cette version 2 641

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: