RubyGems Navigation menu

ruby-fogbugz 0.3.0

A simple Ruby wrapper for the Fogbugz XML API

Versiones:

  1. 0.3.0 - February 10, 2017 (10 KB)
  2. 0.2.1 - September 15, 2015 (9 KB)
  3. 0.2.0 - September 15, 2015 (9 KB)
  4. 0.1.1 - March 21, 2012 (8 KB)
  5. 0.1.0 - December 27, 2011 (8 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Simon Hørup Eskildsen, Jared Szechy

SHA 256 checksum:

5e04cde474648f498a71cf1e1a7ab42c66b953862fbe224f793ec0a7a1d5f657

Total de descargas 2.309.262

Para esta versión 5.645

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: