RubyGems Navigation menu

ruby-glfw 0.9.1

GLFW library bindings for Ruby

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.1 - January 07, 2008* (1,46 MB)
  2. 0.9 - October 22, 2007* (1,1 MB)

dependencias de Runtime (2):

mkrf >= 0.2.0
rake > 0.0.0

Propietarios:

Autores:

  • Jan Dvorak

SHA 256 checksum:

dc529be093f44ab39685da6371da9fc02c099dbcbf629262041380376e85f19f

Total de descargas 8.262

Para esta versión 4.902

Licencias:

N/A

Versión de Ruby requerida: > 0.0.0

Enlace: