RubyGems Navigation menu

ruby-glfw 0.9.1

GLFW library bindings for Ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.1 - January 07, 2008* (1.5 MB)
  2. 0.9 - October 22, 2007* (1.1 MB)

Runtime 依赖 (2):

mkrf >= 0.2.0
rake > 0.0.0

业主:

作者:

  • Jan Dvorak

SHA 256 校验和:

dc529be093f44ab39685da6371da9fc02c099dbcbf629262041380376e85f19f

下载总量 8,260

这个版本 4,901

许可:

需要的 Ruby 版本: > 0.0.0

链接: