RubyGems Navigation menu

Dépendances inversées pour ruby-magic Latest version of the following gems require ruby-magic

Total de téléchargements 5 786 832

Pour cette version 1 730 651

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.6.0

Liens: