RubyGems Navigation menu

ruby-oci8 2.2.8-x64-mingw32

ruby-oci8 is a ruby interface for Oracle using OCI8 API. It is available with Oracle 10g or later including Oracle Instant Client.

Versiones:

  1. 2.2.8 - January 11, 2020 x86-mingw32 (1 MB)
  2. 2.2.8 - January 11, 2020 x64-mingw32 (1 MB)
  3. 2.2.8 - January 11, 2020 (300 KB)
  4. 2.2.7 - January 06, 2019 (300 KB)
  5. 2.2.7 - January 06, 2019 x86-mingw32 (1000 KB)
Mostrar todas las versiones (88 total)

Propietarios:

Subida por:

Autores:

  • Kubo Takehiro

SHA 256 checksum:

e33c0cadabe4daf5dae15775ac9dd6b1aa86a73f49bb04e0c0ab9edb8167154e

Total de descargas 1.792.587

Para esta versión 1.439

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-2-Clause

Versión de Ruby requerida: >= 2.0.0

Enlace: