RubyGems Navigation menu

ruby-oci8 2.2.8-x64-mingw32

ruby-oci8 is a ruby interface for Oracle using OCI8 API. It is available with Oracle 10g or later including Oracle Instant Client.

Versions:

  1. 2.2.8 - January 11, 2020 x86-mingw32 (1,09 Mo)
  2. 2.2.8 - January 11, 2020 x64-mingw32 (1,02 Mo)
  3. 2.2.8 - January 11, 2020 (331 ko)
  4. 2.2.7 - January 06, 2019 (330 ko)
  5. 2.2.7 - January 06, 2019 x86-mingw32 (1010 ko)
Voir toutes les versions (88)

Propriétaires:

Pushed by:

Auteurs:

  • Kubo Takehiro

Total de contrôle SHA 256:

e33c0cadabe4daf5dae15775ac9dd6b1aa86a73f49bb04e0c0ab9edb8167154e

Total de téléchargements 1 792 159

Pour cette version 1 436

Gemfile:
= Copier Copié!

installation:
=

Licence:

BSD-2-Clause

Version de Ruby requise: >= 2.0.0

Liens: