RubyGems Navigation menu

ruby-oci8 2.2.8

ruby-oci8 is a ruby interface for Oracle using OCI8 API. It is available with Oracle 10g or later including Oracle Instant Client.

Versões:

  1. 2.2.8 - January 11, 2020 x86-mingw32 (1,09 MB)
  2. 2.2.8 - January 11, 2020 x64-mingw32 (1,02 MB)
  3. 2.2.8 - January 11, 2020 (331 KB)
  4. 2.2.7 - January 06, 2019 (330 KB)
  5. 2.2.7 - January 06, 2019 x86-mingw32 (1010 KB)
Mostrar todas as versões (88)

Donos:

Pushed by:

Autores:

  • Kubo Takehiro

SHA 256 checksum:

c7b1d6a932aa761ef0879d0ca0da57d9120e91f878262407653506752e0d288e

Total de downloads 1.745.682

Desta versão 26.871

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-2-Clause

Versão Requerida do Ruby: >= 1.9.1

Links: