RubyGems Navigation menu

ruby-oci8 2.2.5.1

ruby-oci8 is a ruby interface for Oracle using OCI8 API. It is available with Oracle 10g or later including Oracle Instant Client.

版本列表:

  1. 2.2.5.1 - December 26, 2017 x86-mingw32 (908.5 KB)
  2. 2.2.5.1 - December 27, 2017 x64-mingw32 (845.5 KB)
  3. 2.2.5.1 - December 26, 2017 (322.0 KB)
  4. 2.2.5 - October 20, 2017 (321.5 KB)
  5. 2.2.5 - October 20, 2017 x86-mingw32 (674.5 KB)
顯示所有版本(共 76)

作者:

  • Kubo Takehiro

擁有者:

6ece05caebbfa91944047629101bc5eaB967af529cdce623d360e5637161cf69505e6ea23daada2904209d7952fe6586

SHA 256 checksum:

e2856e3097c0084e11f55c9bc852bc8fd42f80b6eaefb160bc884055c86b43ca

總下載次數 1,122,861

這個版本 137,065

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

BSD-2-Clause

Required Ruby Version: >= 1.9.1

相關連結: