RubyGems Navigation menu

ruby-openid 1.1.3

A library for consuming and serving OpenID identities.

Versiones:

  1. 2.7.0 - March 05, 2015 (300 KB)
  2. 2.6.0 - October 27, 2014 (300 KB)
  3. 2.5.0 - January 29, 2014 (300 KB)
  4. 2.4.0 - January 27, 2014 (300 KB)
  5. 2.3.0 - September 14, 2013 (300 KB)
  6. 1.1.3 - July 25, 2009 (100 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Brian Ellin (JanRain, Inc)

SHA 256 checksum:

85ace4c9a43b8314941500b852edd539f10de9d3910bc38d55c38d74cab53120

Total de descargas 5.801.474

Para esta versión 2.217

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: