RubyGems Navigation menu

ruby-openid 1.1.3

A library for consuming and serving OpenID identities.

版本列表:

  1. 2.7.0 - March 05, 2015 (322.5 KB)
  2. 2.6.0 - October 27, 2014 (322.5 KB)
  3. 2.5.0 - January 29, 2014 (320.5 KB)
  4. 2.4.0 - January 27, 2014 (321.0 KB)
  5. 2.3.0 - September 14, 2013 (320.0 KB)
  6. 1.1.3 - July 25, 2009 (111.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

作者:

  • Brian Ellin (JanRain, Inc)

所有者:

SHA 256 checksum:

85ace4c9a43b8314941500b852edd539f10de9d3910bc38d55c38d74cab53120

下载总次数 5,532,132

这个版本 2,182

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: