RubyGems Navigation menu

ruby-postgres 0.7.1.2006.04.05-mswin32

Ruby extension library providing an API to PostgreSQL

Versiones:

  1. 0.7.1.2006.04.06 - September 24, 2009 mswin32 (80 KB)
  2. 0.7.1.2006.04.06 - July 25, 2009 (50 KB)
  3. 0.7.1.2006.04.05 - July 25, 2009 (50 KB)
  4. 0.7.1.2006.04.05 - September 24, 2009 mswin32 (70 KB)
  5. 0.7.1.2005.12.21 - September 24, 2009 mswin32 (200 KB)
Muestra todas las versiones (16 total)

Autores:

  • Yukihiro Matsumoto, Eiji Matsumoto, Noboru Saitou, Dave Lee

Administradores:

SHA 256 checksum:

c435ff8a2fb566f15ba9f1e1fe1655949dba912c3f0fdb296d464ce5d95eef03

Total downloads 53.133

Para esta versión 1.852

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: