RubyGems Navigation menu

ruby-saml 1.10.0

SAML toolkit for Ruby on Rails

Versions:

  1. 1.10.2 - April 29, 2019 (284 KB)
  2. 1.10.1 - April 08, 2019 (283 KB)
  3. 1.10.0 - March 21, 2019 (283 KB)
  4. 1.9.0 - September 03, 2018 (280 KB)
  5. 1.8.0 - April 23, 2018 (277 KB)
Show all versions (68 total)

Runtime Dependencies (1):

Authors:

  • OneLogin LLC

Owners:

SHA 256 checksum:

7e3e7ced5d770a33d75008852882e165e501e740bf731cb4d2537fc0dc3b3f9b

Total downloads 10,058,975

For this version 69,349

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: