RubyGems Navigation menu

ruby-saml 1.7.1

SAML toolkit for Ruby on Rails

Versions:

  1. 1.9.0 - September 03, 2018 (280 KB)
  2. 1.8.0 - April 23, 2018 (277 KB)
  3. 1.7.2 - February 28, 2018 (275 KB)
  4. 1.7.1 - February 28, 2018 (275 KB)
  5. 1.7.0 - February 27, 2018 (273 KB)
Show all versions (61 total)

Runtime Dependencies (1):

Authors:

  • OneLogin LLC

Owners:

SHA 256 checksum:

d8078b3e6cf870e4a1255f3cf3b3479174dd3489f9bcb8466f4df33182e389b5

Total downloads 7,129,503

For this version 4,161

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: