RubyGems Navigation menu

ruby_fgraph 0.0.12

Lite gem for iteracting with facebook graph api.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.12 - September 29, 2010 (15 KB)
  2. 0.0.11 - September 28, 2010 (5,5 KB)
Mostrar todas las versiones (3 total)

dependencias de Runtime (1):

oauth2 ~> 0.0.11

dependencias de Development (1):

rspec >= 1.2.9

Propietarios:

Autores:

  • Dmitriy Zaporozhets

SHA 256 checksum:

167c38aee48592ee177ed44a6f962daa04c938b246eebeeb80abebf4b845298d

Total de descargas 7.628

Para esta versión 4.351

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: