RubyGems Navigation menu

ruby_fgraph 0.0.12

Lite gem for iteracting with facebook graph api.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.12 - September 29, 2010 (15 ko)
  2. 0.0.11 - September 28, 2010 (5,5 ko)
Voir toutes les versions (3)

Dépendances de Runtime (1):

oauth2 ~> 0.0.11

Dépendances de Development (1):

rspec >= 1.2.9

Propriétaires:

Auteurs:

  • Dmitriy Zaporozhets

Total de contrôle SHA 256:

167c38aee48592ee177ed44a6f962daa04c938b246eebeeb80abebf4b845298d

Total de téléchargements 7 628

Pour cette version 4 351

License:

aucune

Version de Ruby requise: None

Liens: