RubyGems Navigation menu

ruby_speech 3.0.0

Prepare SSML and GRXML documents with ease

Versions:

  1. 3.0.0 - July 11, 2018 java (64,5 ko)
  2. 3.0.0 - July 10, 2018 (61 ko)
  3. 2.4.0 - February 24, 2018 java (64,5 ko)
  4. 2.4.0 - February 24, 2018 (61 ko)
  5. 2.3.2 - April 21, 2014 java (62,5 ko)
Voir toutes les versions (46)

Dépendances de Runtime (2):

  • activesupport < 5.0.0, >= 3.0.7
  • nokogiri >= 1.8.3, ~> 1.8
  • Dépendances de Development (13):

    Propriétaires:

    Auteurs:

    • Ben Langfeld

    Total de contrôle SHA 256:

    62a53ddad732047aa74b2fd9b83df03549056b8ef836819fab2c5c32c3b89177

    Total de téléchargements 138 118

    Pour cette version 4 280

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: