RubyGems Navigation menu

rubykassa 0.4.2

Yet another Ruby wrapper for Robokassa API aimed to make Robokassa integration even more easier

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.4.2 - August 15, 2014 (23 ko)
  2. 0.4.1 - August 14, 2014 (22,5 ko)
  3. 0.4.0 - August 12, 2014 (22,5 ko)
  4. 0.3.2 - August 11, 2014 (22,5 ko)
  5. 0.3.1 - July 21, 2014 (22,5 ko)
Voir toutes les versions (15)

Dépendances de Runtime (2):

multi_xml >= 0
rails >= 3.2.18

Dépendances de Development (5):

growl >= 0
guard >= 0
sqlite3 >= 0

Propriétaires:

Auteurs:

  • Sergey Kishenin

Total de contrôle SHA 256:

c6ab093d9d5358330e2e8c8e02a240b73f0a1752c65af7d32a0731f8f85ad322

Total de téléchargements 36 026

Pour cette version 5 042

License:

MIT

Version de Ruby requise: >= 0

Liens: