RubyGems Navigation menu

rubyntlm 0.6.1

Ruby/NTLM provides message creator and parser for the NTLM authentication.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.3 - January 27, 2021 (32.0 KB)
  2. 0.6.2 - April 24, 2017 (32.0 KB)
  3. 0.6.1 - September 15, 2016 (30.5 KB)
  4. 0.6.0 - February 16, 2016 (30.5 KB)
  5. 0.5.3 - January 22, 2016 (27.0 KB)
显示所有版本 (共 16 个)

Development 依赖 (4):

pry >= 0
rake >= 0
rspec >= 2.11
simplecov >= 0

业主:

作者:

  • Kohei Kajimoto, Paul Morton

SHA 256 校验和:

73ad912ad1274aa81e108bac9cc13d105da5a386751bfad6b8843d2a5619d4d9

下载总量 51,153,677

这个版本 860,236

许可:

MIT

需要的 Ruby 版本: >= 1.8.7

链接: