RubyGems Navigation menu

rubysl-abbrev 1.0.1

Ruby standard library abbrev.

Versions:

  1. 2.0.4 - November 13, 2013 (8 KB)
  2. 2.0.3 - November 09, 2013 (8 KB)
  3. 2.0.2 - September 11, 2013 (7.5 KB)
  4. 2.0.1 - August 31, 2013 (7.5 KB)
  5. 1.0.1 - August 31, 2013 (7.5 KB)
Show all versions (9 total)

Development Dependencies (3):

  • bundler ~> 1.3
  • mspec ~> 1.5
  • rake ~> 10.0
  • Owners:

    Authors:

    • Brian Shirai

    SHA 256 checksum:

    c192107a97159399fabf647199b53c86951b1fc5f6c0b55c47319067198439ca

    Total downloads 67,656

    For this version 2,706

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD

    Required Ruby Version: None

    Links: