RubyGems Navigation menu

rubysl-complex 2.0.0

Ruby standard library complex.

Versionen:

  1. 2.0.0 - September 04, 2013 (14 KB)
  2. 1.0.0 - December 25, 2013 (17 KB)
Zeige alle Versionen (3 total)

Development Abhängigkeiten (3):

  • bundler ~> 1.3
  • mspec ~> 1.5
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Brian Shirai

    SHA 256-Prüfsumme:

    c94acf1128b5ed72db5e036408f7af2e76a00a6815a255d532eb1abc03fdc87c

    Downloads insgesamt 58.035

    Für diese Version 55.196

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD

    Erforderliche Ruby-Version: None

    Links: