RubyGems Navigation menu

rubysl-net-http 0.0.1

Ruby Standard Library - net-http

Versiones:

  1. 2.0.4 - September 29, 2013 (50 KB)
  2. 1.0.1 - June 16, 2014 (40 KB)
  3. 1.0.0 - August 27, 2013 (40 KB)
  4. 0.0.1 - April 15, 2013 (5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

  • redcard ~> 1.0
  • dependencias de Development (2):

  • mspec ~> 1.5
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Brian Shirai

    SHA 256 checksum:

    a41c3e4ab7fa6e852701224e1efa6b21e235b1a2208ced4c4d11e51ea2a70d1d

    Total de descargas 58.582

    Para esta versión 1.573

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: