RubyGems Navigation menu

rubysl-net-http 0.0.1

Ruby Standard Library - net-http

Versões:

  1. 2.0.4 - September 29, 2013 (49 KB)
  2. 1.0.1 - June 16, 2014 (41 KB)
  3. 1.0.0 - August 27, 2013 (40,5 KB)
  4. 0.0.1 - April 15, 2013 (5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (1):

  • redcard ~> 1.0
  • Development Dependencies (2):

  • mspec ~> 1.5
  • rake ~> 10.0
  • Donos:

    Autores:

    • Brian Shirai

    SHA 256 checksum:

    a41c3e4ab7fa6e852701224e1efa6b21e235b1a2208ced4c4d11e51ea2a70d1d

    Total de downloads 58.588

    Desta versão 1.574

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: