RubyGems Navigation menu

rubysl-thwait 2.0.0

Ruby standard library threads_wait.

Versiones:

  1. 2.0.0 - September 06, 2013 (8 KB)
  2. 1.0.0 - September 14, 2013 (8 KB)

dependencias de Development (3):

  • bundler ~> 1.3
  • mspec ~> 1.5
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Brian Shirai

    SHA 256 checksum:

    5be80a04e95b11cf13e1d3309a0aec1a37c033edec7a64327db5b4d3af15f498

    Total de descargas 56.010

    Para esta versión 53.410

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD

    Versión de Ruby requerida: Ninguno

    Enlace: