RubyGems Navigation menu

rubyslippers 1.03

RubySlippers is a GUI wrapper for RubyGems using RubyWebDialogs.

Versions:

  1. 1.08 - October 10, 2008* (471 ko)
  2. 1.07 - September 13, 2008* (438 ko)
  3. 1.06 - September 01, 2008* (109 ko)
  4. 1.04 - August 14, 2008* (117 ko)
  5. 1.03 - April 09, 2005* (113 ko)
Voir toutes les versions (16)

Propriétaires:

Total de contrôle SHA 256:

425d8a24df01a007e07e02db4c1d13c9510e049d5a6608dddb765e9d66744f15

Total de téléchargements 53 975

Pour cette version 3 574

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: > 0.0.0

Liens: